ppc64el build of globus-gssapi-error 4.1-5 in ubuntu trusty RELEASE

created on 2014-02-17

Build status

[FULLYBUILT] Successfully built on postal04 (ppc64el)

Build details

Source:
globus-gssapi-error - 4.1-5
Archive:
Primary Archive for Ubuntu
Series:
Trusty
Architecture:
ppc64el
Pocket:
Release
Component:
universe