gnome-speech 1:0.4.21-0ubuntu4 source package in Ubuntu

Changelog

gnome-speech (1:0.4.21-0ubuntu4) intrepid; urgency=low

  * Drop festival Recommends: to suggests; it is in universe and pulls in a
    whole lot of further dependencies. Since libgnome-speech7 is installed by
    default, the recommends does not do anything anyway.

 -- Martin Pitt <email address hidden>   Fri, 17 Oct 2008 11:47:17 +0200

Upload details

Uploaded by:
Martin Pitt on 2008-10-17
Uploaded to:
Intrepid
Original maintainer:
Ubuntu Accessibility Developers
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gnome-speech_0.4.21.orig.tar.gz 475.8 KiB dc08202d6c14f6affd6ad3435c4194c793e891d52a327734fb3be0cc8f1116a0
gnome-speech_0.4.21-0ubuntu4.diff.gz 12.9 KiB 1f6a266cc1042b387e16b2d525b580a19c23ed781a374df5fc9da782d7d3e9a6
gnome-speech_0.4.21-0ubuntu4.dsc 1.4 KiB 3ef91ea9ff61e3de35a7e62c97e78697e4d75bb817f2f8318035fc76c96c304f

View changes file

Binary packages built by this source

gnome-speech-dectalk: No summary available for gnome-speech-dectalk in ubuntu intrepid.

No description available for gnome-speech-dectalk in ubuntu intrepid.

gnome-speech-swift: No summary available for gnome-speech-swift in ubuntu intrepid.

No description available for gnome-speech-swift in ubuntu intrepid.

libgnome-speech-dev: No summary available for libgnome-speech-dev in ubuntu intrepid.

No description available for libgnome-speech-dev in ubuntu intrepid.

libgnome-speech7: No summary available for libgnome-speech7 in ubuntu intrepid.

No description available for libgnome-speech7 in ubuntu intrepid.