175 of 86 results
Critical
New
gstreamer1.0 (Ubuntu) 18
High
Triaged
gstreamer1.0 (Ubuntu) 136
High
Triaged
High
Triaged
gstreamer1.0 (Ubuntu) 20
Medium
Confirmed
Medium
Confirmed
gstreamer1.0 (Ubuntu) 14
Low
New
gstreamer1.0 (Ubuntu) 6
Low
Confirmed
gstreamer1.0 (Ubuntu) 10
Low
New
gstreamer1.0 (Ubuntu) 6
Low
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 28
Undecided
Confirmed
Undecided
Confirmed
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
Confirmed
gstreamer1.0 (Ubuntu) 24
Undecided
Confirmed
Undecided
New
gstreamer1.0 (Ubuntu) 8
Undecided
New
gstreamer1.0 (Ubuntu) 8
Undecided
New
Undecided
Confirmed
Undecided
Confirmed
Undecided
Confirmed
Undecided
Confirmed
gstreamer1.0 (Ubuntu) 40
Undecided
Confirmed
Undecided
Confirmed
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
Confirmed
gstreamer1.0 (Ubuntu) 10
Undecided
New
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 8
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
Undecided
New
Undecided
New
Undecided
New
gstreamer1.0 (Ubuntu) 8
Undecided
Confirmed
gstreamer1.0 (Ubuntu) 14
Undecided
New
Undecided
New
Undecided
New
Undecided
New
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
Undecided
New
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
New
gstreamer1.0 (Ubuntu) 6
Undecided
Confirmed
Undecided
Confirmed
gstreamer1.0 (Ubuntu) 16
175 of 86 results

"gstreamer1.0" versions published in Ubuntu

Hirsute (1.18.4-1): main/libs
Groovy (1.18.0-3): main/libs
Focal (1.16.2-2): main/libs
Bionic-updates (1.14.5-0ubuntu1~18.04.1): main/libs
Bionic-security (1.14.1-1~ubuntu18.04.2): main/libs
Bionic (1.14.0-1): main/libs
Xenial-updates (1.8.3-1~ubuntu0.1): main/libs
Trusty-updates (1.2.4-0ubuntu1.1): main/libs
Trusty-security (1.2.4-0ubuntu1.1): main/libs
Xenial (1.8.0-1): main/libs
Trusty (1.2.3-1): main/libs