indicator-appmenu 0.3.97-0ubuntu1.1 source package in Ubuntu

Changelog

indicator-appmenu (0.3.97-0ubuntu1.1) precise-proposed; urgency=low

  * Add Breaks: libbrasero-media0 to indicator-appmenu,
    required to get the dist-upgrader to resolve lucid -> precise.
    Unversioned breaks as the package last existed in lucid. (LP: #1034668)
 -- Stephane Graber <email address hidden>   Fri, 17 Aug 2012 17:09:12 -0400

Upload details

Uploaded by:
St├ęphane Graber on 2012-08-17
Uploaded to:
Precise
Original maintainer:
Ubuntu Desktop
Component:
main
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
indicator-appmenu_0.3.97.orig.tar.gz 623.8 KiB 7f7181f80c5e78091a4f5438a9828fd8
indicator-appmenu_0.3.97-0ubuntu1.1.diff.gz 8.6 KiB 7636a340dfeed610c2d5377f949cffb4
indicator-appmenu_0.3.97-0ubuntu1.1.dsc 2.6 KiB e2622a6182e8261d3151cb66c87caa1e

View changes file

Binary packages built by this source

indicator-appmenu: Indicator for application menus.

 .
 This package provides support for application menus.

indicator-appmenu-gtk2: Indicator for application menus.

 .
 This package provides support for application menus.

indicator-appmenu-tools: Tools for debuging application menus.

 .
 This package provides tools for supporting application menus.