Ubuntu

“language-pack-gnome-kw-base” 1:8.04+20100117 source package in Ubuntu

Changelog

language-pack-gnome-kw-base (1:8.04+20100117) hardy-proposed; urgency=low

  * Initial Release.
 -- Ubuntu automatic language-pack builder <email address hidden>   Wed, 20 Jan 2010 10:13:47 +0000

Upload details

Uploaded by:
Ubuntu language pack builders on 2010-01-20
Sponsored by:
Martin Pitt
Uploaded to:
Hardy
Original maintainer:
Ubuntu language pack builders
Component:
main
Architectures:
all
Section:
translations
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Hardy updates on 2010-02-02 main translations

Builds

Hardy: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
language-pack-gnome-kw-base_8.04+20100117.tar.gz 10.3 KiB 753892af8625629c9dcc3832b45a9311
language-pack-gnome-kw-base_8.04+20100117.dsc 617 bytes a5446110bfa5d3565520bdb70cfef60b

Binary packages built by this source

language-pack-gnome-kw-base: GNOME translations for language Cornish

 Translation data for all supported GNOME packages for:
 Cornish
 .
 This package provides the bulk of translation data and is updated
 only seldom. language-pack-gnome-kw provides frequent
 translation updates, so you should install this as well.
 .
 Please note that you should install language-support-kw
 to get full support for this language (spell checkers, OpenOffice
 locale packages, etc.).