Ubuntu

Bugs : libcomplearn-ruby in Ubuntu

There are currently no open bugs.

"libcomplearn-ruby" versions published in Ubuntu

Precise (1.0.8-2): universe/devel
Lucid (1.0.8-1): universe/devel