There are currently no open bugs.

"libdaemons-ruby" versions published in Ubuntu

Lucid (1.0.10-2): universe/interpreters