Ubuntu

Bugs : libitext5-java in Ubuntu

There are currently no open bugs.

"libitext5-java" versions published in Ubuntu

Trusty (5.4.5-1): universe/java
Saucy (5.4.1-1): universe/java
Quantal (5.0.6+svn4804-1): universe/java
Precise (5.0.6+svn4804-1): universe/java