Ubuntu

Bugs : libmath-gmp-perl in Ubuntu

There are currently no open bugs.

"libmath-gmp-perl" versions published in Ubuntu

Trusty (2.06-1build3): universe/perl
Saucy (2.06-1build2): universe/perl
Quantal (2.06-1build2): universe/perl
Precise (2.06-1build2): universe/perl
Lucid (2.05-1): universe/perl