libnotify4 0.7.0+git20101118-0ubuntu2 source package in Ubuntu

Changelog

libnotify4 (0.7.0+git20101118-0ubuntu2) natty; urgency=low

  * debian/control: Add missing build dependency libgirepository1.0-dev.
 -- Martin Pitt <email address hidden>   Thu, 18 Nov 2010 15:31:22 +0100

Upload details

Uploaded by:
Martin Pitt on 2010-11-18
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libnotify4_0.7.0+git20101118.orig.tar.gz 375.4 KiB 527c4751a5635207cf719906309ce491e5f2c7ea2c01f511aee26b4bd925f9e0
libnotify4_0.7.0+git20101118-0ubuntu2.debian.tar.gz 6.8 KiB d97a915bada36344426e0a01137e913da41b373f5c9d16f429e1d07e2ae29cb3
libnotify4_0.7.0+git20101118-0ubuntu2.dsc 2.2 KiB 7403cff34d6961e6a022ba9bfa53451454278cab8d2e3bda5ad0d660a9efaf6b

View changes file

Binary packages built by this source

gir1.0-notify-0.7: No summary available for gir1.0-notify-0.7 in ubuntu natty.

No description available for gir1.0-notify-0.7 in ubuntu natty.

libnotify-bin: No summary available for libnotify-bin in ubuntu natty.

No description available for libnotify-bin in ubuntu natty.

libnotify-doc: No summary available for libnotify-doc in ubuntu natty.

No description available for libnotify-doc in ubuntu natty.

libnotify4: No summary available for libnotify4 in ubuntu natty.

No description available for libnotify4 in ubuntu natty.

libnotify4-dev: No summary available for libnotify4-dev in ubuntu natty.

No description available for libnotify4-dev in ubuntu natty.