Ubuntu

Bugs : libpg-perl in Ubuntu

There are currently no open bugs.

"libpg-perl" versions published in Ubuntu

Trusty (1:2.1.1-4build3): universe/perl
Saucy (1:2.1.1-4build2): universe/perl
Quantal (1:2.1.1-4build2): universe/perl
Precise (1:2.1.1-4build2): universe/perl
Lucid (1:2.1.1-4): universe/perl