libqxp 0.0.2-1build3 source package in Ubuntu

Changelog

libqxp (0.0.2-1build3) groovy; urgency=medium

  * No change rebuild against new icu ABI.

 -- Dimitri John Ledkov <email address hidden>  Mon, 27 Jul 2020 16:42:44 +0100

Upload details

Uploaded by:
Dimitri John Ledkov
Uploaded to:
Groovy
Original maintainer:
Ubuntu Developers
Architectures:
any all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Jammy release universe misc
Impish release universe misc
Hirsute release universe misc
Groovy release universe misc

Downloads

File Size SHA-256 Checksum
libqxp_0.0.2.orig.tar.xz 333.8 KiB e137b6b110120a52c98edd02ebdc4095ee08d0d5295a94316a981750095a945c
libqxp_0.0.2-1build3.debian.tar.xz 2.3 KiB 09f323a45152f8c655c5707c07da355088ed95272ebe2c0e52158b9d70e61943
libqxp_0.0.2-1build3.dsc 2.1 KiB de72c7acae3c6a727a10eb8ba6e9f78cedb978dee0dcadf27d22137666051285

Available diffs

View changes file

Binary packages built by this source

libqxp-0.0-0: library for reading and converting QuarkXPress files

 libqxp is a library and a set of tools for reading and converting
 QuarkXPress file format. It supports versions 3.1-4.1 currently.

libqxp-0.0-0-dbgsym: debug symbols for libqxp-0.0-0
libqxp-dev: library for reading and converting QuarkXPress files -- development

 libqxp is a library and a set of tools for reading and converting
 QuarkXPress file format. It supports versions 3.1-4.1 currently.
 .
 This package contains the needef files (headers, ..) for developing
 applications using libqxp.

libqxp-doc: library for reading and converting QuarkXPress files -- documentation

 libqxp is a library and a set of tools for reading and converting
 QuarkXPress file format. It supports versions 3.1-4.1 currently.
 .
 This package contains the documentation for libqxp

libqxp-tools: library for reading and converting QuarkXPress files -- tools

 libqxp is a library and a set of tools for reading and converting
 QuarkXPress file format. It supports versions 3.1-4.1 currently.
 .
 This package contains the qxp2raw, qxp2svg and qxp2text tools.

libqxp-tools-dbgsym: debug symbols for libqxp-tools