There are currently no open bugs.

"libtext-wikiformat-perl" versions published in Ubuntu

Wily (0.79-1): universe/perl
Vivid (0.79-1): universe/perl
Trusty (0.79-1): universe/perl
Precise (0.79-1): universe/perl