Ubuntu

Bugs : libwww-search-perl in Ubuntu

There are currently no open bugs.

"libwww-search-perl" versions published in Ubuntu

Trusty (2.51.30-1): universe/perl
Saucy (2.50.80-2): universe/perl
Quantal (2.50.80-1): universe/perl
Precise (2.50.80-1): universe/perl
Lucid (2.50.70.debian.2): universe/perl