There are currently no open bugs.

"lpia-wrapper" versions published in Ubuntu

Precise (1.1): universe/devel
Lucid (1.1): universe/devel