lv2-c++-tools package in Ubuntu

libpaq-dev: No summary available for libpaq-dev in ubuntu hirsute.
libpaq0: No summary available for libpaq0 in ubuntu hirsute.
libpaq0-dbgsym: debug symbols for libpaq0
lv2-c++-tools: No summary available for lv2-c++-tools in ubuntu hirsute.
lv2-c++-tools-dbgsym: debug symbols for lv2-c++-tools
lv2-c++-tools-doc: No summary available for lv2-c++-tools-doc in ubuntu groovy.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Multimedia Maintainers
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
1.0.5-4build2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (pre-release freeze)
1.0.5-4build2 release (universe)
The Jammy Jellyfish (current stable release)
1.0.5-4build2 release (universe)
The Focal Fossa (supported)
1.0.5-4build2 release (universe)
The Bionic Beaver (supported)
1.0.5-4 release (universe)
The Xenial Xerus (supported)
1.0.5-2ubuntu1 release (universe)
The Trusty Tahr (supported)
1.0.5-1 release (universe)