madison-lite 0.21 source package in Ubuntu

Changelog

madison-lite (0.21) unstable; urgency=medium

  * Update Vcs-Browser URL for alioth cgit.
  * Policy version 3.9.6: no changes required.
  * Remove duplicated licence paragraph from debian/copyright.
  * Upgrade to debhelper v9.
  * Use the defined-or operator where appropriate.
  * Use HTTPS for Vcs-* URLs.

 -- Colin Watson <email address hidden>  Wed, 27 Jan 2016 13:01:59 +0000

Upload details

Uploaded by:
Colin Watson on 2016-01-27
Uploaded to:
Sid
Original maintainer:
Colin Watson
Architectures:
all
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-01-27 universe admin

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
madison-lite_0.21.dsc 1.6 KiB 464383995f3cbd564f4ca4482c9c8a3d009ee708bc71a2cb314c77c100350742
madison-lite_0.21.tar.xz 12.8 KiB fc42dab11d46214efd830715ddbceef99b94abdd32b7d681c17a5cbca883de65

Available diffs

No changes file available.

Binary packages built by this source

madison-lite: No summary available for madison-lite in ubuntu yakkety.

No description available for madison-lite in ubuntu yakkety.