There are currently no open bugs.

"plexus-cli" versions published in Ubuntu

Wily (1.2-5): universe/java
Vivid (1.2-5): universe/java
Trusty (1.2-5): universe/java
Precise (1.2-3): universe/java