There are currently no open bugs.

"ruby-eb" versions published in Ubuntu

Eoan (2.6-3build8): universe/ruby
Disco (2.6-3build8): universe/ruby
Bionic (2.6-3build8): universe/ruby
Xenial (2.6-3build6): universe/ruby
Trusty (2.6-3): universe/ruby