There are currently no open bugs.

"sobby" versions published in Ubuntu

Vivid (0.4.8-2): universe/net
Trusty (0.4.8-2): universe/net
Precise (0.4.8-1): universe/net