unity-api 8.7+17.04.20170404-0ubuntu5 source package in Ubuntu

Changelog

unity-api (8.7+17.04.20170404-0ubuntu5) hirsute; urgency=medium

  * Remove build dependency on qt5-default, which no longer exists
    (LP: #1921781).

 -- Logan Rosen <email address hidden>  Mon, 05 Apr 2021 23:20:17 -0400

Upload details

Uploaded by:
Logan Rosen
Uploaded to:
Hirsute
Original maintainer:
Ubuntu Developers
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Kinetic release universe libs
Jammy release universe libs

Downloads

File Size SHA-256 Checksum
unity-api_8.7+17.04.20170404.orig.tar.gz 131.2 KiB 5c17e5092e384c80382569f3beee282f522ff0ca6ad5d72690258f14abb759d9
unity-api_8.7+17.04.20170404-0ubuntu5.diff.gz 10.1 KiB c35783cc46c4ebfa0909104c04504c91a957af6c92bffbd590ebd95199192e65
unity-api_8.7+17.04.20170404-0ubuntu5.dsc 1.9 KiB 8ee8a2504aff1f99b4db2edbb9641b62c978b6a84ae1e96edd37cf086cabc73a

View changes file

Binary packages built by this source

libunity-api-dev: No summary available for libunity-api-dev in ubuntu hirsute.

No description available for libunity-api-dev in ubuntu hirsute.

libunity-api-doc: No summary available for libunity-api-doc in ubuntu hirsute.

No description available for libunity-api-doc in ubuntu hirsute.

libunity-api0: No summary available for libunity-api0 in ubuntu hirsute.

No description available for libunity-api0 in ubuntu hirsute.

libunity-api0-dbgsym: No summary available for libunity-api0-dbgsym in ubuntu hirsute.

No description available for libunity-api0-dbgsym in ubuntu hirsute.