There are currently no open bugs.

"usepackage" versions published in Ubuntu

Zesty (1.13-2): universe/utils
Yakkety (1.13-2): universe/utils
Xenial (1.8-1): universe/utils
Wily (1.8-1): universe/utils
Vivid (1.8-1): universe/utils
Trusty (1.8-1): universe/utils
Precise (1.8-1): universe/utils