Ubuntu

Bugs : vdr-plugin-epgsearch in Ubuntu

There are currently no open bugs.

"vdr-plugin-epgsearch" versions published in Ubuntu

Trusty (1.0.1~beta3-5): universe/misc
Saucy (1.0.1~beta3-5): universe/misc
Quantal (1.0.0+git20120325-4): universe/misc
Precise (1.0.0-3): universe/misc
Lucid (0.9.24-3ubuntu1): universe/misc