vte 1:0.27.2-0ubuntu3 source package in Ubuntu

Changelog

vte (1:0.27.2-0ubuntu3) natty; urgency=low

  * Fix update glitch related to scroll regions (LP: #246701)
 -- Micah Cowan <email address hidden>   Fri, 17 Dec 2010 11:58:21 +1100

Upload details

Uploaded by:
Micah Cowan on 2010-12-17
Sponsored by:
Robert Ancell
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
vte_0.27.2.orig.tar.gz 1.6 MiB e5b81068a6a16a30326e9d77c51486ba676434a95290cb736d64a64de96edae7
vte_0.27.2-0ubuntu3.debian.tar.gz 24.6 KiB 279073bd6153a9c61b5fdcca8fca6b7bee3ec3271dd8c90f1988973ff9ebf8a4
vte_0.27.2-0ubuntu3.dsc 1.9 KiB e55640d68b0a809ae739fcc5f38d6669f6158542afcd556495211820483face2

View changes file

Binary packages built by this source

gir1.2-vte-0.0: No summary available for gir1.2-vte-0.0 in ubuntu natty.

No description available for gir1.2-vte-0.0 in ubuntu natty.

gir1.2-vte-2.90: No summary available for gir1.2-vte-2.90 in ubuntu natty.

No description available for gir1.2-vte-2.90 in ubuntu natty.

libvte-2.90-9: No summary available for libvte-2.90-9 in ubuntu natty.

No description available for libvte-2.90-9 in ubuntu natty.

libvte-2.90-dev: No summary available for libvte-2.90-dev in ubuntu natty.

No description available for libvte-2.90-dev in ubuntu natty.

libvte-common: No summary available for libvte-common in ubuntu natty.

No description available for libvte-common in ubuntu natty.

libvte-dev: No summary available for libvte-dev in ubuntu natty.

No description available for libvte-dev in ubuntu natty.

libvte-doc: No summary available for libvte-doc in ubuntu natty.

No description available for libvte-doc in ubuntu natty.

libvte9: No summary available for libvte9 in ubuntu natty.

No description available for libvte9 in ubuntu natty.

libvte9-udeb: No summary available for libvte9-udeb in ubuntu natty.

No description available for libvte9-udeb in ubuntu natty.

python-vte: No summary available for python-vte in ubuntu natty.

No description available for python-vte in ubuntu natty.