Ubuntu

Bugs : yabasic in Ubuntu

11 of 1 result
Low
Confirmed
11 of 1 result

"yabasic" versions published in Ubuntu

Lucid (2.763-5): universe/interpreters