Ubuntu

“kdepimlibs” 4:4.4.5-0ubuntu1.2 source package in The Lucid Lynx

Publishing history

4:4.4.5-0ubuntu1.2
PUBLISHED: Lucid pocket Updates in component main and section libs
  • Published on 2011-11-22
  • Copied from ubuntu lucid in Private PPA for Ubuntu Security Team
4:4.4.5-0ubuntu1.2
PUBLISHED: Lucid pocket Security in component main and section libs
  • Published on 2011-11-21
  • Copied from ubuntu lucid in Private PPA for Ubuntu Security Team

Builds

Changelog

kdepimlibs (4:4.4.5-0ubuntu1.2) lucid-security; urgency=low

  * No change rebuild for security. This is needed to build kdeutils in
    the security pocket.
 -- Jamie Strandboge <email address hidden>   Tue, 08 Nov 2011 17:03:44 -0600