puppet-el 0.25.4-2ubuntu6.8 (i386 binary) in ubuntu lucid

 The puppet-el package provides syntax highlighting for puppet manifests

Details

Package version:
0.25.4-2ubuntu6.8
Source:
"puppet" 0.25.4-2ubuntu6.8 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Depends on: