libpam0g binary package in Ubuntu Oneiric armel

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2015-04-24 09:57:35 UTC Obsolete Ubuntu Oneiric armel updates main libs Required 1.1.3-2ubuntu2.1
  • Removed from disk on 2015-04-26.
  • Removal requested on 2015-04-24.
  • Published on 2011-10-24
  • Copied from ubuntu oneiric-release armel in Private PPA for Ubuntu Security Team
  2015-04-24 09:57:35 UTC Obsolete Ubuntu Oneiric armel security main libs Required 1.1.3-2ubuntu2.1
  • Removed from disk on 2015-04-26.
  • Removal requested on 2015-04-24.
  • Published on 2011-10-24
  • Copied from ubuntu oneiric-release armel in Private PPA for Ubuntu Security Team
  2011-10-25 06:10:12 UTC Deleted Ubuntu Oneiric armel proposed main libs Required 1.1.3-2ubuntu2
  • Removed from disk on 2011-10-25.
  • Removal requested on 2011-10-25.
  • Deleted on 2011-10-25 by Martin Pitt

    moved to -updates

  • Published on 2011-10-10
  2015-04-24 09:57:35 UTC Obsolete Ubuntu Oneiric armel release main libs Required 1.1.3-2ubuntu1
  • Removed from disk on 2015-04-26.
  • Removal requested on 2015-04-24.
  • Published on 2011-08-19
  2011-08-19 02:04:18 UTC Superseded Ubuntu Oneiric armel release main libs Required 1.1.3-1ubuntu3
  • Removed from disk on 2011-08-20.
  • Removal requested on 2011-08-20.
  • Superseded on 2011-08-19 by armel build of pam 1.1.3-2ubuntu1 in ubuntu oneiric RELEASE
  • Published on 2011-06-24
  2011-06-24 10:06:59 UTC Superseded Ubuntu Oneiric armel release main libs Required 1.1.3-1ubuntu2
  • Removed from disk on 2011-06-25.
  • Removal requested on 2011-06-25.
  • Superseded on 2011-06-24 by armel build of pam 1.1.3-1ubuntu3 in ubuntu oneiric RELEASE
  • Published on 2011-06-04
  2011-06-04 22:05:06 UTC Superseded Ubuntu Oneiric armel release main libs Required 1.1.2-2ubuntu9
  • Removed from disk on 2011-06-05.
  • Removal requested on 2011-06-05.
  • Superseded on 2011-06-04 by armel build of pam 1.1.3-1ubuntu2 in ubuntu oneiric RELEASE
  • Published on 2011-05-06
  2011-05-06 10:07:04 UTC Superseded Ubuntu Oneiric armel release main libs Required 1.1.2-2ubuntu8
  • Removed from disk on 2013-06-04.
  • Removal requested on 2011-05-07.
  • Superseded on 2011-05-06 by armel build of pam 1.1.2-2ubuntu9 in ubuntu oneiric RELEASE
  • Published on 2011-04-28
  • Copied from ubuntu natty-release armel in Primary Archive for Ubuntu