Ubuntu

“debian-installer” 20101020ubuntu136.4 source package in The Precise Pangolin

Publishing history

20101020ubuntu136.4
SUPERSEDED: Precise pocket Updates in component main and section devel
  • Removed from disk on 2013-01-05.
  • Removal requested on 2013-01-04.
  • Superseded on 2013-01-03 by debian-installer - 20101020ubuntu136.5
  • Published on 2012-09-11
20101020ubuntu136.4
DELETED: Precise pocket Proposed in component main and section devel
  • Removed from disk on 2013-01-05.
  • Removal requested on 2012-09-11.
  • Deleted on 2012-09-11 by Adam Conrad

    moved to -updates

  • Published on 2012-09-01

Builds

Changelog

debian-installer (20101020ubuntu136.4) precise-proposed; urgency=low

  * Move to 3.2.0-30 kernels.
  * Move armel/omap4 and armhf/omap4 to 3.2.0-1418 kernels.
  * Move armhf/armadaxp to 3.2.0-1607 kernels.
 -- Colin Watson <email address hidden>   Fri, 31 Aug 2012 22:34:02 +0100