EnterpriseDB translation team does not use Launchpad. This page was created on 2010-10-07 when importing the Korean (ko) translation of libpq5-8.4 in Ubuntu Lucid package "postgresql-8.4".

Are you EnterpriseDB translation team?