Related packages

Maintained packages

Displaying first 10 packages out of 340 total
Name Uploaded to Version When Failures
lua-lpeg-patterns Debian Sid 0.4-1.1 None
libjpeg-turbo Debian Sid 1:2.1.2-1 None
sysrepo Debian Sid 2.0.53-6 None
netopeer2 Debian Sid 2.0.35-1 armhf
libyang2 Debian Sid 2.0.112-6 None
libnetconf2 Debian Sid 2.0.24-3 None
lua-cqueues Ubuntu Jammy 20200726-1build1 None
mod-vhost-ldap Ubuntu Impish 2.4.0-1build1 None
lua-http Debian Sid 0.4-1 None
datovka Debian Sid 4.9.3-2.1 None

Uploaded packages

3 packages
Name Uploaded to Version When Failures
php-imagick Ubuntu Zesty 3.4.3~rc2-1~build1 None
tidy-html5 Ubuntu Yakkety 1:5.2.0-1.1~build1 None
pkg-php-tools Ubuntu Xenial 1.32~exp1~fakesync1 None

PPA packages

Displaying first 10 packages out of 4778 total
Name Uploaded to Version When Failures
php7.4 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Jammy 1:7.4.30-3+ubuntu22.04.1+deb.sury.org+1 None
php7.4 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Impish 1:7.4.30-3+ubuntu21.10.1+deb.sury.org+1 None
php7.4 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Focal 1:7.4.30-3+ubuntu20.04.1+deb.sury.org+1 None
php7.4 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Bionic 1:7.4.30-3+ubuntu18.04.1+deb.sury.org+1 None
php7.3 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Jammy 7.3.33-4+ubuntu22.04.1+deb.sury.org+1 None
php7.3 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Impish 7.3.33-4+ubuntu21.10.1+deb.sury.org+1 None
php7.3 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Focal 7.3.33-4+ubuntu20.04.1+deb.sury.org+1 None
php7.3 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Bionic 7.3.33-4+ubuntu18.04.1+deb.sury.org+1 None
php7.2 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Jammy 7.2.34-32+ubuntu22.04.1+deb.sury.org+1 None
php7.2 ***** The main PPA for supported PHP versions with many PECL extensions ***** - Ubuntu Impish 7.2.34-32+ubuntu21.10.1+deb.sury.org+1 None