barada-pam package in Ubuntu

libpam-barada: PAM module to provide two-factor authentication based on HOTP
libpam-barada-dbgsym: debug symbols for libpam-barada

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.5-3.1build10

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Disco Dingo (active development)
0.5-3.1build10 release (universe) 2018-10-30
The Cosmic Cuttlefish (current stable release)
0.5-3.1build10 release (universe) 2018-07-17
The Bionic Beaver (supported)
0.5-3.1build9 release (universe) 2018-02-08
The Xenial Xerus (supported)
0.5-3.1build4 release (universe) 2015-10-22
The Trusty Tahr (supported)
0.5-3.1build2 release (universe) 2013-10-24
The Precise Pangolin (supported)
0.5-2ubuntu1 release (universe) 2011-10-13