cl-postmodern package in Ubuntu

cl-postgres: Low-level client library for PosgreSQL
cl-postmodern: Common Lisp library for interacting with PostgreSQL databases
cl-s-sql: lispy syntax for SQL queries
cl-simple-date: Common Lisp types for dates, timestamps, and intervals

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Common Lisp Team
Urgency:*
Medium Urgency
Architectures:*
all
Latest upload:
20180430-2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
20180430-2 release (universe)
The Hirsute Hippo (current stable release)
20180430-2 release (universe)
The Focal Fossa (supported)
20180430-1 release (universe)
The Bionic Beaver (supported)
20170403-1 release (universe)
The Xenial Xerus (supported)
20151031-1 release (universe)