coq-elpi package in Ubuntu

libcoq-elpi: Coq plugin embedding Elpi (theories)
libcoq-elpi-ocaml: Coq plugin embedding Elpi (runtime)
libcoq-elpi-ocaml-dbgsym: debug symbols for libcoq-elpi-ocaml
libcoq-elpi-ocaml-dev: Coq plugin embedding Elpi (devel)

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian OCaml Maintainers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.16.0-1build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Lunar Lobster (active development)
1.16.0-1build1 proposed (universe)
1.14.0-5build1 release (universe)
The Kinetic Kudu (current stable release)
1.14.0-5build1 release (universe)
The Jammy Jellyfish (supported)
1.13.0-1 release (universe)