courier-unicode package in Ubuntu

libcourier-unicode-dev: No summary available for libcourier-unicode-dev in ubuntu eoan.
libcourier-unicode4: Courier Unicode library (shared runtime library)
libcourier-unicode4-dbgsym: No summary available for libcourier-unicode4-dbgsym in ubuntu eoan.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Markus Wanner
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
2.1-3

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Eoan EANIMAL (pre-release freeze)
2.1-3 release (universe) 14 hours ago
The Disco Dingo (current stable release)
2.1-3 release (universe) 2018-11-09
The Cosmic Cuttlefish (supported)
2.0-2 release (universe) 2018-05-01
The Bionic Beaver (supported)
2.0-2 release (universe) 2017-10-24
The Xenial Xerus (supported)
1.4-2 release (universe) 2016-02-06