deps package in Ubuntu

deps-tools-cli: DEPS command-line tools
libdeps-perl: Dependency Extraction and Processing System
libdeps-renderer-dot-perl: DEPS renderer plugin using GraphViz/dot

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Yann Dirson
Urgency:*
Medium Urgency
Architectures:*
all
Latest upload:
0.13-4.1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

Is one of these projects the upstream for this source package?
Impish (active development)
0.13-4.1 release (universe)
The Hirsute Hippo (current stable release)
0.13-4.1 release (universe)
The Focal Fossa (supported)
0.13-4 release (universe)
The Xenial Xerus (supported)
0.13-1.1 release (universe)
The Trusty Tahr (supported)
0.13-1.1 release (universe)