duma package in Ubuntu

duma: library to detect buffer overruns and under-runs in C and C++ programs
duma-dbgsym: debug symbols for duma

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian QA Group
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
2.5.15-2build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Groovy Gorilla (active development)
2.5.15-2build1 release (universe) 2020-04-24
The Focal Fossa (current stable release)
2.5.15-2build1 release (universe) 2020-03-22
The Eoan Ermine (supported)
2.5.15-2 release (universe) 2019-06-16
The Bionic Beaver (supported)
2.5.15-1.1ubuntu2 release (universe) 2017-10-24
The Xenial Xerus (supported)
2.5.15-1.1ubuntu1 release (universe) 2015-10-22
The Trusty Tahr (supported)
2.5.15-1.1ubuntu1 release (universe) 2013-10-18
The Precise Pangolin (supported)
2.5.15-1.1ubuntu1 release (universe) 2011-10-13