emacsql package in Ubuntu

elpa-emacsql: No summary available for elpa-emacsql in ubuntu groovy.
elpa-emacsql-mysql: high level SQL database frontend for Emacs
elpa-emacsql-psql: high level SQL database frontend for Emacs
elpa-emacsql-sqlite: high level SQL database frontend for Emacs
elpa-emacsql-sqlite-dbgsym: debug symbols for elpa-emacsql-sqlite

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Emacsen team
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
3.0.0+ds-2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (active development)
3.0.0+ds-2 release (universe)
The Jammy Jellyfish (current stable release)
3.0.0+ds-2 release (universe)
The Impish Indri (supported)
3.0.0+ds-2 release (universe)