flightcrew package in Ubuntu

flightcrew: C++ epub validator
flightcrew-dbgsym: debug symbols for flightcrew
libflightcrew-dev: C++ library development filesfor epub validation
libflightcrew0v5: C++ library for epub validation
libflightcrew0v5-dbgsym: debug symbols for libflightcrew0v5

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
0.9.3+dfsg-1build6

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
0.9.3+dfsg-1build6 release (universe)
The Hirsute Hippo (current stable release)
0.9.3+dfsg-1build6 release (universe)
The Groovy Gorilla (supported)
0.9.3+dfsg-1build5 release (universe)
The Focal Fossa (supported)
0.9.3+dfsg-1build4 release (universe)
The Bionic Beaver (supported)
0.7.2+dfsg-10ubuntu0.1 security, updates (universe)
0.7.2+dfsg-10 release (universe)
The Xenial Xerus (supported)
0.7.2+dfsg-6ubuntu0.1 security, updates (universe)
0.7.2+dfsg-6 release (universe)