libapache2-mod-auth-plain package in Ubuntu

libapache2-mod-auth-plain: Module for Apache2 which provides plaintext authentication
libapache2-mod-auth-plain-dbgsym: No summary available for libapache2-mod-auth-plain-dbgsym in ubuntu cosmic.

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Debian QA Group
Urgency:*
Low Urgency
Architectures:*
any
Latest upload:
2.0.52

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
2.0.52 release (main)
The Hirsute Hippo (current stable release)
2.0.52 release (main)
The Groovy Gorilla (supported)
2.0.52 release (main)
The Focal Fossa (supported)
2.0.52 release (main)
The Bionic Beaver (supported)
2.0.52 release (main)
The Xenial Xerus (supported)
2.0.52 release (main)
The Trusty Tahr (supported)
2.0.52 release (main)
The Precise Pangolin (supported)
2.0.50ubuntu2 release (main)