libauthen-sasl-perl package in Ubuntu

libauthen-sasl-perl: Authen::SASL - SASL Authentication framework

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Perl Group
Urgency:*
Low Urgency
Component:*
main
Architectures:*
all
Latest upload:
2.1600-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

libauthen-sasl-perlmain

libauthen-sasl-perl adds SASL authentication capabilities to Perl scripts.

Bug supervisor: no
Bug tracker: no
Branch: no

There are no registered releases for the libauthen-sasl-perl ⇒ main.

The Wily Werewolf (active development)
2.1600-1 release (main) 2015-05-04
The Vivid Vervet (current stable release)
2.1600-1 release (main) 2014-10-23
The Trusty Tahr (supported)
2.1500-1 release (main) 2013-10-18
The Precise Pangolin (supported)
2.1500-1 release (main) 2011-10-13