libgnomeuimm2.6 package in Ubuntu

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Deng Xiyue
Urgency:*
Low Urgency
Architectures:*
any
Latest upload:
2.28.0-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

The Gnome Projectlibgnomeuimmmain

C++ wrappers for libgnomeui.

Bug supervisor: no
Bug tracker: yes
Branch: yes

There are no registered releases for the libgnomeuimm ⇒ main.

The Precise Pangolin (supported)
2.28.0-1 release (universe) 2011-10-13