libprelude package in Ubuntu

libprelude-dev: Security Information Management System [ Development files ]
libprelude-dev-dbgsym: debug symbols for package libprelude-dev
libprelude-perl: Security Information Management System [ Base library ]
libprelude-perl-dbgsym: Debug symbols for libprelude-perl
libprelude2-dbg: Security Information Management System [ Debug symbols ]
libprelude2v5: Security Information Management System [ Base library ]
libprelude2v5-dbgsym: debug symbols for package libprelude2v5
python-prelude: Security Information Management System [ Base library ]

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Pierre Chifflier
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
3.1.0-0.5

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Artful Aardvark (current stable release)
3.1.0-0.5 release (universe) 2017-09-15
The Zesty Zapus (supported)
1.0.0-11.8ubuntu2 release (universe) 2016-11-01
The Xenial Xerus (supported)
1.0.0-11.7ubuntu1 release (universe) 2016-04-08
The Trusty Tahr (supported)
1.0.0-11ubuntu4 release (main) 2013-12-30
The Precise Pangolin (supported)
1.0.0-7build1 release (universe) 2011-11-15