libpri package in Ubuntu

libpri-dev: No summary available for libpri-dev in ubuntu kinetic.
libpri1.4: Primary Rate ISDN specification library
libpri1.4-dbgsym: No summary available for libpri1.4-dbgsym in ubuntu kinetic.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian VoIP Team
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.6.0-2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

FreePBX Unsupportedtrunk

A Playground for FreePBX development on Ubuntu. There are FreePBX folks who work on this but it is not official and should be considered unsupported by the project it self

Bug supervisor: yes
Bug tracker: no
Branch: no

There are no registered releases for the FreePBX Unsupported ⇒ trunk.

Noble (active development)
1.6.0-2 release (universe)
The Mantic Minotaur (current stable release)
1.6.0-2 release (universe)
The Jammy Jellyfish (supported)
1.6.0-2 release (universe)
The Focal Fossa (supported)
1.6.0-1 release (universe)
The Bionic Beaver (supported)
1.6.0-1 release (universe)
The Xenial Xerus (supported)
1.4.15-1 release (universe)
The Trusty Tahr (supported)
1.4.14-1 release (universe)