libtext-kakasi-perl package in Ubuntu

libtext-kakasi-perl: KAKASI interface for scripting language perl
libtext-kakasi-perl-dbgsym: debug symbols for libtext-kakasi-perl

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
NOKUBI Takatsugu
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
2.04-4build7

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
2.04-4build7 release (universe)
The Hirsute Hippo (current stable release)
2.04-4build7 release (universe)
The Groovy Gorilla (supported)
2.04-4build6 release (universe)
The Focal Fossa (supported)
2.04-4build6 release (universe)
The Bionic Beaver (supported)
2.04-4build4 release (universe)
The Xenial Xerus (supported)
2.04-4build2 release (universe)
The Trusty Tahr (supported)
2.04-4 release (universe)