Ubuntu

Bugs : libui-dialog-perl in Ubuntu

11 of 1 result
Undecided
New
11 of 1 result

"libui-dialog-perl" versions published in Ubuntu

Trusty (1.09-1): universe/perl
Saucy (1.08-1.1): universe/perl
Quantal (1.08-1.1): universe/perl
Precise (1.08-1.1): universe/perl
Lucid (1.08-1.1): universe/perl