lomiri-app-launch package in Ubuntu

gir1.2-lomiriapplaunch-0: typelib file for liblomiri-app-launch4
liblomiri-app-launch-dev: library for sending requests to the Lomiri App Launch
liblomiri-app-launch0: library for sending requests to Lomiri App Launch
liblomiri-app-launch0-dbgsym: debug symbols for liblomiri-app-launch0
lomiri-app-launch: User space daemon for launching applications
lomiri-app-launch-dbgsym: debug symbols for lomiri-app-launch
lomiri-app-launch-tools: Tools for working wtih launched applications
lomiri-app-launch-tools-dbgsym: debug symbols for lomiri-app-launch-tools

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.1.5-2ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Noble (active development)
0.1.5-2ubuntu1 release (universe)
The Mantic Minotaur (current stable release)
0.1.5-2ubuntu1 release (universe)