mingw-ocaml package in Ubuntu

flexdll: OCaml cross-compiler based on mingw -- FlexDLL linker
mingw-ocaml: ocaml-mingw-w64 transitional dummy package
ocaml-mingw-w64: OCaml cross-compiler based on mingw -- Meta-package
ocaml-mingw-w64-i686: OCaml cross-compiler based on mingw -- 32 bit compiler
ocaml-mingw-w64-x86-64: OCaml cross-compiler based on mingw -- 64 bit compiler

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian OCaml Maintainers
Urgency:*
Medium Urgency
Component:*
main
Architectures:*
all i386 amd64 kfreebsd-amd64 kfreebsd-i386
Latest upload:
4.01.0~20140328-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Wily Werewolf (active development)
4.01.0~20140328-1 release (universe) 2015-05-04
The Vivid Vervet (current stable release)
4.01.0~20140328-1 release (universe) 2014-10-23
The Trusty Tahr (supported)
4.00.1~20130426-3ubuntu2 release (universe) 2013-12-23
The Precise Pangolin (supported)
3.12.1+debian2 release (universe) 2011-10-26