mod-wsgi package in Ubuntu

libapache2-mod-wsgi-py3: Python 3 WSGI adapter module for Apache
libapache2-mod-wsgi-py3-dbgsym: debug symbols for libapache2-mod-wsgi-py3

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Debian Python Team
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
4.7.1-3build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
4.7.1-3build1 release (main)
The Hirsute Hippo (current stable release)
4.7.1-3build1 release (main)
The Groovy Gorilla (supported)
4.7.1-2 release (main)
The Focal Fossa (supported)
4.6.8-1ubuntu3 release (main)
The Bionic Beaver (supported)
4.5.17-1ubuntu1 updates (main)
4.5.17-1 release (main)
The Xenial Xerus (supported)
4.3.0-1.1ubuntu1 updates (main)
4.3.0-1.1build1 release (main)
The Trusty Tahr (supported)
3.4-4ubuntu2.1.14.04.2 security, updates (main)
3.4-4ubuntu2 release (main)