neovim-qt package in Ubuntu

neovim-qt: neovim client library and GUI
neovim-qt-dbgsym: debug symbols for neovim-qt

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian VIM Maintainers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.2.8-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Bionic Beaver (active development)
0.2.7-3 release (universe) 2017-10-24
0.2.8-1 proposed (universe) 2017-11-01
The Artful Aardvark (current stable release)
0.2.7-3 release (universe) 2017-08-25
The Zesty Zapus (supported)
0.2.4-1 release (universe) 2016-11-25